is mysqli enabled?

Yes! The mysqli module is enabled and is fully supported by default on our servers and since MySQL is officially deprecated in PHP v5.5.0 and removed in PHP v7 you can use mysqli module from PHP version 5.0.

Was this article helpful?

Thanks for your opinion!
Have more questions? Submit a request
LastModified: August 24, 2020 5:39 pm