What perl version do you use?

Our shared servers do not support perl/CGI at the moment. However, you can use perl if you get one of our VPS packages!

Was this article helpful?

Thanks for your opinion!
Have more questions? Submit a request